Jump to content
Sign in to follow this  
Leo

Auto ne pali posle čisćenja klapne i grane

Recommended Posts

Leo

Evo na pocetku da odmah kazem da sam napravio glupost.imam reno lagunu 1,9dci 88kw 2001god 

auto se gasio i sporo isao te mu izbacivalo gresku anjspric defekt te je dimio crno. otisao sam u tokic kupio aditiv za naftu sipao u rezevoar

i auto je je isao bolje te se nije gasio.ajde kad sam vec to napravio daj da kupim likyi mool za ciscenje klapne te usisne grane

gledao sam na youtubeu princip ciscenja da motor mora raditi de se sprica na par sekundi sa pojacavanjem gasa.eto tu je meni problem 

ja to nisam radio tako nego sam naspricao sa onom dugackom cijevcicom pola spreja unutra u granu te sam htio upaliti auto međutim auto sad nece da upali

interesira me sto se je moglo dogoditi ,te da jos navedem da nece ni zaverglati nego se cuje samo klik kao da mu nesto neda da se pokrene motor

znam da sam ispao glup sa krivim postupkom pa molim nekog tko mi mi mogao otprilike reci sto se moglo dogoditi da motor nece   zaverglati, i upaliti, hvala 

Share this post


Link to post
Share on other sites
mata73

:welcome1:

Imaš puni pristup!

Ovdje je samo predstavljanje i postavi pitanje na pravo mjesto.

Odgovor bi mogao biti akumulator ili alnaser ako nije čitač kartice pa moraš gumb za palenje pritisnut i držat.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

Koristeći se ovom web stranicom, pristajete na opće uvjete te pravila ponašanja..