Jump to content

electronic fault megane 2


vlado112
 Share

Recommended Posts

Pozdrav,vidim da su postovi vec stari ali da ne zapocinjem novu temu,s obzirom da takoder imam problem jer javlja electronic fault,pa ako je neko imao slicno iskustvo ili nesto da mi da savjet.Ugl u nedjelju navecer sam upalio auto (megane 2 1.5) normalno,odradio koju min i krenuo,da bi mi nakon nekih cca 5 min pocele svjetlit lampice na instrument tabli,palit se brisaci i izbaci mi electronic fault i auto se ugasi. Ostale svjetlit lampice nemogu nista s autom,da bi nakon nekih 10-15 min sve se vratilo u normalu,ali auto nemoze upalit,vergla ali nista. I probam ponovno nakon nekih 5-10 min i upali radi sasvim normalno,krenem prema kuci kada nakon nekih 3 min opet ista prica. Da ne duzim opet je upalio i dosao sam do doma,te mi je danas ujutro dosao elektricar da spoji na dijagnostiku,auto upalio,malo teze al upalio,ocekivano s obzirom da je ovako hladno a nisam ga uopce palio od nedjelje i kaze da mu javlja gresku vezanu uz pumpu goriva,sto meni bas i nije nekako logicno,pa me zanima vase misljenje. Svaki savjet je dobrodosao. :) 

Link to comment
Share on other sites

Smrzel se dizel, jučer dva prijatelja isti simptomi drugačiji auto jedan clio 1,5 malo radi malo se gasi, greška pumpe goriva, drugi golf 4 1,9tdi u save mode,nema pritiska goriva, nikud nikam napumpaš na onoj pumpici ali ništa nakon cca 1km opet se ugasi.

Našalost jedino zajedničko im je da si svi tankali na istoj benzinskoj.

  • Upvote 1
Link to comment
Share on other sites

  • 2 months later...

Meni se "electronic fault" palio kad mi je zaglavio senzor pedale kočnice, bio sam lud (i u servisu također), dok mi prijatelj nije rekao da mi stalno svijetle stop svjetla. 

Nije uvijek stalno svijetlo, nego bi se nakon 200-300 metara vožnje upalio.

Nakon što je promijenjen senzor pedale kočnice, "electronic fault" više nije svijetlio.

Link to comment
Share on other sites

  • 4 years later...

Pozdrav ekipi. Malo nastavak ove teme. Megane 2 16V je u pitanju. Upalim auto normalno, nakon toga se javi Electronic fault i ne mogu više ništa pogasiti, a i auto na onaj gumb. Skinuo kleme, a auto i dalje radi, ali se sad normalno gasi na onaj gumb Start/Stop.. u vratima stalno nešto klikće... Problem? Hvala

Link to comment
Share on other sites

2 hours ago, mata73 said:

Da nisu vrata puna vode pa je napravilo glupost?

Do vrata nisam još došao, ali ću morati sve to rastaviti vidim.. 😉

Link to comment
Share on other sites

Provjeri spremista ispod nogu vozaca i suvozaca da ti nemaju vodu unutra.

Voda hoce curiti i po zvucniku u vratima, i skupljati se u ladici od vrata, pa mozda tu negdje stvara probleme sa strujom.

Ako parkiras ispod drveta tu i tamo, provjeri prednji tunel izmedju sajbe i haube, da ti nije pun vode, jer je poznat problem da se hoce drenazne rupe zacepiti sa liscem, pa imas poplavu u tom tunelu, a na gornjem rubu tunela ispod sajbe je otvor od kud ventilacija vuce zrak, pa kad vozis ta voda se ljulja, i preljeva kroz otvor od ventilacije, i curi unutra ispod filtera kabine, a tamo ispod je elektronika nekakva i ventilator.

 

Link to comment
Share on other sites

 Share

×
×
  • Create New...

Important Information

Renault-klub.hr koristi kolačiće za pružanje boljeg korisničkog iskustva, funkcionalnosti i prikaza sustava oglašavanja. Cookie postavke mogu se kontrolirati i konfiguritati u vašem web pregledniku. Nastavkom pregleda web stranice slažete se sa korištenjem kolačića. Koristeći se ovom web stranicom, pristajete na opće uvjete te pravila ponašanja.