Jump to content

Scenic II ručica brisača


frenchkey

Recommended Posts

frenchkey

Dali je netko rastavljao ovu ručicu, gledao kontakte, čistio?

Jučer mi nije radio zadnji brisač, a i kada špricam po prednjoj šajbi ponekad neće aktivirati brisač a tekućina ide.

Mislio sam da je do osigurača, ali je kasnije proradio zadnji brisač. Također bi ovo automatsko paljenje brisača isključio (dijagnostikom?) jer radi nepouzdano, pa da bude normalni intervalno

Link to post
Share on other sites
  • 2 months later...
frenchkey

mali update gornjeg problema...

Kako mi je Scenic bio popravku kod majstora prije par tjedana zamolio sam ga da pogleda brisače koje je ionako komplet skinuo sa auta radi  servisiranja drugih stvari. Kaže da je skidao plastični poklopac, očistio kontakte i da je sve OK s te strane.

Problem sa špricanjem stakla se i dalje pojavljuje, s tim da sam primjetio neke nove detalje

1. Povučem ručicu za špricanje, isto se odradi, brisači obrišu 3 puta staklo, zaustave se i nakon nekoliko sekundi obrišu još jednom, što bi bilo OK

2. Ako sam otpustio ručicu nakon špricanja dok brisači još rade pa ponovo povukao prema sebi, špricaljka šprica, ali brisači ne rade, povučem prema dole na prvi zub, ništa, na drugi ništa, tek na najbržoj brzini obrišu, ali ne tako brzo kao inače. Nakon toga radi i prva i druga i treća brzina normalno

Nekom logikom kao da je povlačenjem ručke prema sebi UCH već poslao signal brisačima da rade na prvoj brzini pa naknadno paljenje te brzine nema efekta, nego tek najveća brzina, ako me kužite.

Možda bi dijagnostika dala bolji odgovor

 

Link to post
Share on other sites
Kostur_OS

Nikada takvih problema, jedino su mi otisli lezajevi na suvozacevom brisacu. Kupis one od in line rola i zamjenis. Mislim da sam cak i negdje stavio tutiral kako se zamjeni.

  • Like 1
Link to post
Share on other sites
frenchkey

Je vidio sam to vec. Medutim mene nesto struja zeza

Link to post
Share on other sites
frenchkey

Psmtr, jutros isao u voznju sve radi savršeno, cak i senzor odlicno kuzi kad brisati kad ne.
Dosao doma, ostao auto na kisi, prije sat vremena opet u đir, sad ne radi uopće. Ni jedna brzina, samo spricanje, ali bez da brise.
Zadnji radi normalno
Grrrr

Link to post
Share on other sites
ivan.martinko

moguće da te ručice zezaju..

makar i meni radi svakak ta automatika, ali kad proradi, radi kak treba..

Link to post
Share on other sites
mata73

Jel to tebi brisaci ne rade uvijek poslije kiše?

Link to post
Share on other sites
frenchkey

Izgleda. A odvodi su cisti, i meho tvrdi da je pregledao motoric i da je sve ok.
Ne znam sta gledati, onu plocu s osiguracima u motornom prostoru ili onu lijevo od volana

Link to post
Share on other sites
Smuchac

Da posudiš ručicu brisača kod nekog?

Poslano sa mog Redmi Note 8 Pro koristeći Tapatalk

Link to post
Share on other sites
mata73

Pogledaj da ne dolazi voda nekom žicom do kutije osigurača ili UCH

https://r.tapatalk.com/shareLink/topic?url=https%3A%2F%2Fwww%2Erenaultforumserbia%2Ecom%2Findex%2Ephp%3Ftopic%3D49304%2E0&share_tid=49304&share_fid=36661&share_type=t&link_source=app


Jesi probao dovesti minus na sami motor brisaca, na njegovo kučište?

Link to post
Share on other sites
frenchkey

Cekam da stane kisa pa cu to probati sa minusom. Thanks
Skidao sam ovaj trokutasti poklopac sa ksiguraca pod haubom, sve je suho i prasnjavo malo tako da izgleda da voda nije ulazila

Link to post
Share on other sites
frenchkey

Dakle, cekao da stane kisa pa namazao staklo turtle waxom da mi bjeze kapi sa stakla kad vec brisaci ne rade.
Pri tom sam ih podigao gore. Namazao sajbu, ispolirao po uputama, spustio brisace i reko, ajde da provjerim masu. Ubacio karticu u citac i taman da otvorim haubu, a brisaci se upalili sami i napravili jedan ciklus. A rucka je bila na nuli. Pomaknem je na interval, obrise jednim, pomaknem u prvu brzinu, rade, pomaknem u drugu rade. Ugasim ih ponovim sve ispočetka, sve radi.
Skinem zastitu ispod brisaca, izmjerim otpor izmedu minus kleme i tijela motorica. Otpora nema, dakle motoric masu ima. Bar sada dok radi, steta nisam stigao izmjeriti dok nije radilo.
Elektricar me moze primiti mozda sutra popodne, znaci opet smo na nuli.

Link to post
Share on other sites
Smuchac

Ako nema otpora onda nema ni mase a ne kako si rekao da ima.

Poslano sa mog Redmi Note 8 Pro koristeći Tapatalk

Link to post
Share on other sites
mata73

Masa na motoriću brisača često zajebava.
Mislim da treba imati pin unutar kućišta. To se rastavi i počisti. Ali prvo probaj sa masom kako sam rekao.

Link to post
Share on other sites
frenchkey
Ako nema otpora onda nema ni mase a ne kako si rekao da ima.

Poslano sa mog Redmi Note 8 Pro koristeći Tapatalk


Unimjer stavljen na ohmmetar, jedna pipalica na minus klemu druga na kuciste motorica. Otpor 0,00, isto kao i kad spojim kratko obje pipalice
Masa na motoriću brisača često zajebava.
Mislim da treba imati pin unutar kućišta. To se rastavi i počisti. Ali prvo probaj sa masom kako sam rekao.
To mi je napravio ovaj meho sto je radio remenicu i kaze da je sve ok unutra.
Prije nego su proradili pokušao sam zicom spojit minus klemu i motorić. Nisam imao obicnu zicu pri ruci vec jedan kabel od metra dvozilni od nekog fena. S jedne strane je bio utikac, a s druge malo oguljene zice. Pokusao sam taj utikac nekako uglaviti izmedu minus kleme i rampe na kojoj su crni kablovi. Pošto je to islo malo na silu, pitam se da nisam time omogucio da neki kabl ponovo dobije spoj? Da mozda tu ne gubim masu? Jer nakon toga je proradilo
Link to post
Share on other sites
Smuchac

Na motor dolazi + i - kroz palicu i UCH. Motor se odaziva dakle na komandu vozača ukoliko je sve ispravno a preko vijaka koji drže motor za šasiju,kućište motora dobija "masu" sa šasije koja je također spojena na negativni pol akua. Ta nula šta si je dobio nije 0 već neograničen otpor jer si sa sondama unimera spojio minus s akua na šasiju koja je također tamo spojena. To je isto ko da si pipalice spojio na dva vijka šta drže felgu ili pak ukratko jednu s drugom. Logika da nema otpora i zaključuak da onda u tom slučaju motorić ima masu ne drži vodu. :dobroje:

Poslano sa mog Redmi Note 8 Pro koristeći Tapatalk

Link to post
Share on other sites
frenchkey

Motoric ima 4 zice, jedna je masa, jedna plus za malu brzinu, druga plus za veliku brzinu, treca plus za povrat u nulti polozaj.
Po nekoj logici ako bi motoric imao stalnu masu kao felga onda mu taj crni kabel nebi trebao?
Vijci koji drze skare na sasiju prolaze kroz gumene cepove, ne vidim da tu dobija masu
Mozda grijesim, ispravite me

Link to post
Share on other sites
Smuchac

Koji unimer imaš?

Poslano sa mog Redmi Note 8 Pro koristeći Tapatalk

Link to post
Share on other sites
frenchkey

Prastari digitalni, sutra ga slikam

Link to post
Share on other sites

ja bio to probao ovako:ako ti još nebudu radili brisači....otpoji konektor od motorića i probaj ispitivačem provjerit.......stavi štipaljku ispitivača na masu negdje u motornom prostoru i provjeriš pluseve na konektoru.....onda možeš štipaljku na plus a sa pipalicom na masu u konektoru....s tim možeš provjerit ...potez od ručice preko uch i same instalacije do konektora...ako je to ispravno  onda se fokusiraš na sam motor i muške i ženske kontakte u konektoru

moje iskustvo sa trubom......truba malo radila ,malo ne....pa sam špricao sa kontakt sprejom,pa sam stiskao limiće u ženskom konektoru....da bi na kraju riješio problem tako da sam uzeo špicange i zarotirao muške pinove malo u koso

Link to post
Share on other sites
direstraits
5 hours ago, frenchkey said:

ovaj meho sto je radio remenicu i kaze da je sve ok unutra.

Provjeri još jednom. 

Link to post
Share on other sites
frenchkey
Koji unimer imaš?

Poslano sa mog Redmi Note 8 Pro koristeći Tapatalk


Evo slike.
Na drugoj slici je isti rezultat koji sam dobio kad sam spojio minis klemu i tijelo motorića. Dakle mase ima, barem sada dok radi.
154824121f91e8b80a86e4aac3180eb6.jpg5003cb29e4c0e1c8cb4aed11061fc288.jpg
Sto se tice provjere konektora, to cu napraviti, ali ne mogu doci do istog bez skidanja brisaca, pa cekam da kisa stane. Onda bi provjerio i konekcije unutar motorića

Link to post
Share on other sites
Smuchac

Jel svira na 6 sati gdje se diode ispituju?
Imas li ispitivac za 12V DC?
Ili spoji neku sijalicu na + i na kućište motora i javi jel svijetli.

Poslano sa mog Redmi Note 8 Pro koristeći Tapatalk



Link to post
Share on other sites
frenchkey

Nema ovaj unimjer zvučni signal, nažalost.

Provat ću sa sijalicom kad kiša stane, znam da je to bolje jer je pod opterećenjem, mada mislim da će svjetlit jer sad rade.

 

Ima netko Visu?

Link to post
Share on other sites
Smuchac

Otpoji konektor s motorića i onda napravi ovo sa sijalicom

Poslano sa mog Redmi Note 8 Pro koristeći Tapatalk

Link to post
Share on other sites
×
×
  • Create New...

Important Information

Koristeći se ovom web stranicom, pristajete na opće uvjete te pravila ponašanja..