Jump to content

Clio se gasi!


Amir
 Share

Recommended Posts

Postovanje.Vozim Clia ph1,1992 gp.,40  kW,monopoint (kod nas se kaze poluajnspric :D),moj prvi autic i moja ljubav vec 5 godina.Ali,jedan problem me muci tih pet godina.Naime,

kad ga startujem,recimo ujutro kad se krece na posao,pali normalno,radi 10-15 sekundi i pocinju problemi,pada mu broj obrtaja,trokira,gasi se...imam osjecaj da radi na 2 klipa :D,onda mu moram malo gasa davat da se umiri.Prvo stajanje,usporavanje na lezecem policajcu,semaforu,zatrese se i gasi se.To traje sve dok se lafo ne "ugrije",onda,nemam obrtomjera,ali imam osjecaj da radi konstantno na oko 2000-2500 obrtaja i ne pusta gas.Mislim,stvarno neprijatno i neugodno za voznju u gradu.Skoro sam bio u servisu,kazali mi da je stradao indikator/senzor/ampula temperature!Narucim nov,promijenim i ista stvar.A posto idu sve hladniji dani,meni treba jos vise zivaca,benzina i strpljenja jer mi je fakat crnjak sto se auto ponasa tako jer je i poceo da trosi nenormalno.

 

Postoji li neko ko je imao slican problem ili otprilike zna sta mu je?

Link to comment
Share on other sites

  • 4 weeks later...
 Share

×
×
  • Create New...

Important Information

Renault-klub.hr koristi kolačiće za pružanje boljeg korisničkog iskustva, funkcionalnosti i prikaza sustava oglašavanja. Cookie postavke mogu se kontrolirati i konfiguritati u vašem web pregledniku. Nastavkom pregleda web stranice slažete se sa korištenjem kolačića. Koristeći se ovom web stranicom, pristajete na opće uvjete te pravila ponašanja.