Jump to content

1.5dci, 48KW problem gasenja


JOSIP_S.

Recommended Posts

Bok, evo pokusat cu ovdje za svoj problem naci neki odgovor il rjesenje.

 

Spomenuto vozilo ima 263kkm i ponekad se ugasi u voznji kad dolazim do krizanja, semafora il skretanja pa ga šaltam u 2. brzinu. Nakon toga upalim i sve ok. Dijagnostika nije nista pokazala. Kvacilo je još originalno, ponekad zna bit trzanja kad ga saltam iz 3. u 4. al onda opet kad ubrzavam do 3-4k/rpm sve bude normalno a zajebava na 40-50km/h.

 

Redovno servisrian inace svakih +-15kkm i ne stavlja se najjeftinije i "teraj dalje".

I da jos da kazem dimi crno kad je hladan, trosi već i ulje 4 godine bio vožen po AC i stalno na 3-3.5k rpm pa je to normalno valjda da popije i koji deci ulja od intervala do intervala.

 

Ima li itko pojma šta bi mogolo bit?

 

Link to post
Share on other sites
Za početak bi pogledao ona tri konektora na kompjutoru ispod haube, i eventualno ona dva na VT pumpi. 
 
Ma tu je sve ok sa konektorima. Meni sumnja vise ide na VT pumpu, pa je mozda nesto u vezi nje posto se gasi al radi normalno nakon restarta. Sve u svemu nisam bas zadovoljan tim dci-jem. 263kkm ima i kazem redovno odrzavan, al vec trosi ulje, zimi teze pali vergla, pa se popale lampice grijaca, motora, i dok se pokrene motor sve se ugasi i radi ok. Ocekivao sam vise o tog dizela em je najslabiji pa reko mozda ce bit dugovjecniji, em je adekvatno vozen (grijan-hlađen) i eto. Mislim da dci motore u buduce zaobilazim u sto vecem luku!
Link to post
Share on other sites

Onda otvori rezervoar ispod zadnje klupe i vidi jel ima špene, možda se i pumpa počela ljuštiti.

Ako ti se gasi, a sve je u redu, onda vjv negdje oko ubrizgavanja goriva.

Link to post
Share on other sites

@JOSIP_S.

Vozi auto na dijagnostiku kod nekoga.

Dobro ti veli matia03, provjeri te konektore na VT pumpi, kod mene bio loš kontakt i to negdje u konektoru, tamo gdje su žice zakrimpane. Simptomi su bili gašenje u vožnji, upali normalno, ali kad se pokuša krenuti onda auto izgubi snagu i ugasi se. Zaboravio sam više da li je bio zeleni ili smeđi konektor, zamijenjena su oba. Greška je bila vidljiva i na običnom torque programu s ELM BT adapterom: P0231 - fuel pump secondary circuit low. Naročito bilo očito po vlažnom vremenu ili nakon pranja, jednom su mi ga u praoni zalili miniwahsom, kilometar dalje se ugasio i upalio 10 min kasnije kad se malo osušio motor. Kad sam špricnuo kontakt spreja po njima išao je opet par mjeseci bez problema. Riješeno promjenom oba konektora, odrezane žice i zalemljeni novi konektori s nekog razbijenog s autootpada i sad je već 4g mir.

EGR ventil - začepljuje se jako na tom motoru i blokira. Simptomi kod mene su bili da auto nije vukao do nekih 2500rpm, onda bi naglo ubrzao uz oblak crnog dima. Čišćen jedno dvaput u ovlaštenom do nekih 100 tkm, Nakon toga je blokiran i otada je mir - auto ima sad 260 tkm i ne dimi skoro ništa, nikad više problema s time. Sad kad ovo pročita "he who shall not be named" i napadne me oko toga egra i kako trujem okolinu :)

Za test ištekaj konektor, vjerojatno će ti se upaliti lampica, ali auto će voziti bez problema. Ako nije zaštekao u otvorenom položaju barem neće zezati u vožnji.

Potrošnja ulja - pa mora malo trošiti pogotovo na toj kilometraži, ipak je to mali slabašni motorić :)

Moj pali ko mina, grijači kontrolirani prošlu zimu i svi su ispravni. Mijenjani su jednom na nekih 100+tkm u ovlaštenom servisu. Isto original kuplung, ne klizi, ali je  već opako tvrd :)

 

Edited by Alen
Link to post
Share on other sites
[mention=16709]JOSIP_S.[/mention]
Vozi auto na dijagnostiku kod nekoga.
Dobro ti veli matia03, provjeri te konektore na VT pumpi, kod mene bio loš kontakt i to negdje u konektoru, tamo gdje su žice zakrimpane. Simptomi su bili gašenje u vožnji, upali normalno, ali kad se pokuša krenuti onda auto izgubi snagu i ugasi se. Zaboravio sam više da li je bio zeleni ili smeđi konektor, zamijenjena su oba. Greška je bila vidljiva i na običnom torque programu s ELM BT adapterom: P0231 - fuel pump secondary circuit low. Naročito bilo očito po vlažnom vremenu ili nakon pranja, jednom su mi ga u praoni zalili miniwahsom, kilometar dalje se ugasio i upalio 10 min kasnije kad se malo osušio motor. Kad sam špricnuo kontakt spreja po njima išao je opet par mjeseci bez problema. Riješeno promjenom oba konektora, odrezane žice i zalemljeni novi konektori s nekog razbijenog s autootpada i sad je već 4g mir.
EGR ventil - začepljuje se jako na tom motoru i blokira. Simptomi kod mene su bili da auto nije vukao do nekih 2500rpm, onda bi naglo ubrzao uz oblak crnog dima. Čišćen jedno dvaput u ovlaštenom do nekih 100 tkm, Nakon toga je blokiran i otada je mir - auto ima sad 260 tkm i ne dimi skoro ništa, nikad više problema s time. Sad kad ovo pročita "he who shall not be named" i napadne me oko toga egra i kako trujem okolinu
Za test ištekaj konektor, vjerojatno će ti se upaliti lampica, ali auto će voziti bez problema. Ako nije zaštekao u otvorenom položaju barem neće zezati u vožnji.
Potrošnja ulja - pa mora malo trošiti pogotovo na toj kilometraži, ipak je to mali slabašni motorić
Moj pali ko mina, grijači kontrolirani prošlu zimu i svi su ispravni. Mijenjani su jednom na nekih 100+tkm u ovlaštenom servisu. Isto original kuplung, ne klizi, ali je  već opako tvrd
 
Meni se ne gasi prilikom kretanja uopce, nego samo ponekad kad ga znam stavit u 2. brzinu pocnu skakat okretaji lera i ugasi se. Egr je stavljen novi, pierbrug znaci oko toga sve mora bit ok. Samo kad je hladan ide crni dim malo, kad se ugrije nema crnog dima osim kad ga stisnem jako do 4.-4.5k okretaja, al to je normalno. Sad po zimi je jedini problem sto pali malo teze i baci crnu dimnu bombu, i to samo kad ga palim ujutro prvo paljenje znaci, tokom dana sve ok bez obzira na temp.

Znao je nekad prilikom pretjecanja palit lampice grijaca, stop i motor al su izbrisali neke gresku i sad je mir, ne desava se to vise. Mehanicar je reko da je nesto do VT pumpe bilo.

Sad trenutno je sve ok osim tog prvog tezeg paljenja ujutro i povremenog gasenja kad ga u voznji stavim u 2. brzinu.
Link to post
Share on other sites

Meni je bilo slično - kreneš, prešaltaš u npr. 2. brzinu, motor se malo zatrese i prekine se kontakt na konektorima i ugasi se. Kasnije kad se razmrdalo još malo  gasio se i po raskrižjima.

Dima se ne sjećam da je bilo od toga.

Najbolje da odeš opet na dijagnostiku kod nekoga, ovako napamet ne može se to pogoditi.

Link to post
Share on other sites

Ma dijagnostika je jednom prikazala slab pritisak VT pumpe, nista drugo. Morao bi to mozda prvo probati zamijeniti pa vidit hoće li dalje bit problema. Imate li info ko uzima rabljene nutra a daje reparirane, jer nije mi opcija uzet novu nikako. Taj auto će kad tad ić na swap motora i na nekih +100konja jer ga mislim restaurirat. Pa nebi sad kupovao nove dijelove koji kasnije neće odgovarat.

Link to post
Share on other sites

Vjerojatno ti komp ugasi auto kad detektira slab tlak VT pumpe. E sad da li je sama pumpa ili možda samo senzor na njoj ili nešto treće, za to trebaš nekog dijagnostičara :)

 

Link to post
Share on other sites
×
×
  • Create New...

Important Information

Koristeći se ovom web stranicom, pristajete na opće uvjete te pravila ponašanja..